あなたは、ウェブブラウザー用プラグインが欠けているか、ウェブブラウザーをグレードアップする必要があるためにこのページに到達したという可能性があります。このウェブサイトに必要なプラグインやグレードアップは全て無料です。以下に、簡単にこれらの項目について説明し、このサイトやその他のウェブサイトのためのダウンロードへのリンクをご提供します。難しそうに聞こえるかもしれませんが、簡単です。この手順は自動化されていることが多くオンラインの指示に従っていただくだけです。手始めに、以下に幾つかの質問とその回答を記載しました。

このウェブサイトに必要なブラウザーはどんなものですか?
このウェブサイトは、Microsoft Internet Explorer および Mozilla Firefox使用に最適化されています。IE 6.0 かそれよりも新しい版、あるいはFirefox 3.0 のウェブブラウザーを強くお薦めします。Microsoft Internet Explorer は から、Mozilla Firefox は http://www.microsoft.com/downloads/search.aspx?displaylang=ja, から無料ダウンロードできます。 http://mozilla.jp/.


その他に何が必要ですか?
あなたのウェブブラウザーに、Adobe® Reader®、Apple QuickTime 7.0(またはそれより新しい版)とAdobe® Flash® Player をインストールすることをお薦めします。これらは、オンラインで特別な機能(オーディオ、ビデオまたはチャット)を可能にする強化アプリケーションまたはプラグインです。(ご注意:上記のウェブブラウザーを更新した場合は、これらのプラグインは自動的にインストールされています。)


Adobe Reader は何のために使うのですか?
Adobe Reader のソフトウェアは、Adobe Portable Document Format(PDF)によるファイルを閲覧したり、プリントするためのものです。 http://get.adobe.com/jp/reader/ から無料ダウンロードが可能です。.


Apple QuickTime は何のために使うのですか?
Apple QuickTime playerは、特定のオーディオとビデオのプレイバックをリアルタイムで操作可能にします(ストリーミング)。ストリーミングを操作するには7.0 版かそれより新しい版が必要です。Apple Macintosh および Microsoft Windows のいずれについても最新版を http://www.apple.com/jp/quicktime/download/から無料ダウンロードすることができます。


Adobe Flash Player は何のために使うのですか?
Adobe Flash Player のプラグインは、このウェブサイト全体の特別なアニメーションを閲覧可能にします。 http://get.adobe.com/jp/flashplayer/ から無料ダウンロードとインストールが可能です。


以下のメッセージは何を意味しますか?
「サーバーが接続されていません」、「例外的なコミュニケーションです」あるいは「サーバーが混雑しています」

これらのメッセージは通常、あなたのコンピューターとサーバーとのネットワークに問題があることを意味します。どこに問題があるかを決める簡単な方法はありませんので、サーバーへの接続を再度試みて下さい。


技術的な問題点が生じた場合には、どうすれば良いでしょうか?
ファイザーアニマルヘルスは技術的な問題点の無いウェブサイトを作成するために努力していますが、折りにふれて問題点が生じることがあるかもしれません。問題点のある特定のページ上の Webmaster リンクをクリックして下さい。 連絡用フォームに必要事項を入力して「送信」をクリックして下さい。今後もウェブサイトの閲覧に支障のないように、私共は最善を尽くしていきます。
#